<!DOCTYPE html>
<html class="no-js" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en">
<head>
<title>Top Jennifer Lopez Story Of 2020: Nicole Kidman Warned Her To Stay Away From Keith Urban - GossipCop.com</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" type="text/css" preload_main_css href="/static/css/responsive.css?u=7c4e23917365d353bb9eac1cee0381888fce836b">
<link rel="icon" type="image/x-icon" href="/static/gc_favicon_16.png" />
<link rel="preload" as="script" href="https://d3hbiib542dh57.cloudfront.net/script.js" />
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" />
<link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js" />
<link rel="preload" as="script" href="/static/vendor/prebid.3.21.0-custom/build/dist/prebid.js?v=7c4e23917365d353bb9eac1cee0381888fce836b" />
<link rel="preload" as="script" href="/static/js/k2/k2.js?v=7c4e23917365d353bb9eac1cee0381888fce836b" />
<link rel="preconnect" href="https://c2shb.ssp.yahoo.com" />
<link rel="preconnect" href="https://prebid.a-mo.net" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://g2.gumgum.com" />
<link rel="preconnect" href="https://as-sec.casalemedia.com" />
<link rel="preconnect" href="https://gatewaymedia-d.openx.net" />
<link rel="preconnect" href="https://hbopenbid.pubmatic.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://btlr.sharethrough.com" />
<link rel="preconnect" href="https://ap.lijit.com" />
<link rel="preconnect" href="https://pba.aws.lijit.com" />
<link rel="preconnect" href="https://a.teads.tv" />
<link rel="preconnect" href="https://tlx.3lift.com" />
<link rel="preconnect" href="https://static.yieldmo.com" />
<link rel="preload" as="image" href="https://img.gossipcop.com/quill/d/5/2/a/1/1/d52a115d370f7637d638b115eacca6769bc0a343.jpg" />
<link rel="preload" as="script" href="https://connect.facebook.net/en_US/sdk.js" />
<link rel="preload" as="script" href="https://connect.facebook.net/en_US/fbevents.js" />
<link rel="preload" as="script" href="https://www.google-analytics.com/analytics.js" />
<link rel="image_src" href="https://img.gossipcop.com/quill/f/1/2/e/f/4/f12ef46818a9abfc7f23f735364681fef8378a70.jpg" />
<link rel="canonical" href="https://www.gossipcop.com/jennifer-lopez-nicole-kidman-warned-her-to-stay-away-from-keith-urban/2559937" />
<link rel="alternate" href="https://www.gossipcop.com/jennifer-lopez-nicole-kidman-warned-her-to-stay-away-from-keith-urban/2559937" hreflang="en-us" />
<link rel="amphtml" href="https://amp.gossipcop.com/jennifer-lopez-nicole-kidman-warned-her-to-stay-away-from-keith-urban/2559937" />
<link rel="preconnect" href="https://img.gossipcop.com" />
<link rel="preload" as="script" href="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" />
<meta name="Gossip Cop" content="15000">
<meta name="page" content="story">
<meta property="fb:app_id" content="2914652698661364">
<meta property="fb:pages" content="108328367087">
<meta name="description" content="Gossip Cop declares this our top rumor about Jennifer Lopez for 2020. Was the singer warned by Nicole Kidman to stay away from Keith Urban?">
<meta property="og:title" content="Top Jennifer Lopez Story Of 2020: Nicole Kidman Warned Her To Stay Away From Keith Urban">
<meta property="og:url" content="https://www.gossipcop.com/jennifer-lopez-nicole-kidman-warned-her-to-stay-away-from-keith-urban/2559937">
<meta property="og:image" content="https://img.gossipcop.com/quill/f/1/2/e/f/4/f12ef46818a9abfc7f23f735364681fef8378a70.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:description" content="Gossip Cop declares this our top rumor about Jennifer Lopez for 2020. Was the singer warned by Nicole Kidman to stay away from Keith Urban?">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.gossipcop.com/">
<meta property="article:published_time" content="2020-12-31T17:00:00+00:00">
<meta property="article:modified_time" content="2020-12-26T18:02:19+00:00">
<meta property="og:site_name" content="GossipCop.com">
<meta name="twitter:title" content="Top Jennifer Lopez Story Of 2020: Nicole Kidman Warned Her To Stay Away From Keith Urban - GossipCop.com">
<meta name="twitter:description" content="Gossip Cop declares this our top rumor about Jennifer Lopez for 2020. Was the singer warned by Nicole Kidman to stay away from Keith Urban?">
<meta name="twitter:image" content="https://img.gossipcop.com/quill/d/5/2/a/1/1/d52a115d370f7637d638b115eacca6769bc0a343.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@GossipCop">
<meta name="twitter:url" content="https://www.gossipcop.com/jennifer-lopez-nicole-kidman-warned-her-to-stay-away-from-keith-urban/2559937">
<link rel="stylesheet" href="/assets?v=xgnNVGNgHPOzIo2wMo7wLib-WigESJLDzLwhOcWxp0Ga5ChVxiwOyURwICGD2kzTKppbw4zSdczEaufgY5CJBwhs0t9UWJh3dtHLLFBeSVDfs9qLPJKvH9vY2-pnfUVBbzz2xs4PIs1NXAvDNm2CEu9ZCqrJRFVswBJmFNCaRlmbPjFthAZ6o-_YPAaNl8selUKdPGKgTX1QQwVj9i40znxS0tiQdEYQXKGb9sB-ZVEWznNynLz6CvcOzHapQQAVSkWEnjnozIjjUADw3Lxvgkuepq729d-jepSUc8opV_7y9tzWSw9mMxzrrhzCmO7iIOkdJb0fW9fGZQgU3OJ0ATwUVoarbiWKyV2VTf0R2zMW1AyvD26FdxTrcANOJZuwpko51yBI0xQPp9kW9nMpveGvDqBdZc1pZIcExxTYp0TjhAhrFF0xbh8kc6-aitr3q4-uAP0BzmucBiyFE5lIOqRfcxFqZoYfjLskju7oSCa5O78W7VyK3B02Nccsn9-exYdy9bV0TxFZ_5ZXsdp_NhXmLU_xx9Kj6RA67kFjidyssDRAayHCJqQIFEwS_cSX6m6VRSfHOxsKZRrhu3NejDYBSLrBDveEBTSHPjRoBxUaKjg-rAQM4gJEscGyhaE6yCsZKqT8Ys6Vo286gEs0WpZwQXC8V_Gmay4NGlAanyvZescV295hdOR5XrnHDI8K&amp;t=css&amp;p=pa&amp;u=7c4e23917365d353bb9eac1cee0381888fce836b&amp;h=west.1.03&amp;s=ZaDlwgH9TaRtJ2M5ZyD1zhMvpWsKDDjswSQL9X8YG48&amp;l=zcq9pEc77uvTc8CRBh5bg8wJkUXiILkX_rn_nSkMZVU">
<link rel="stylesheet" href="/assets?v=xgnNVGNgHPOzIo2wMo7wLuz9z08ef-D57HjJ364-VGnTqPXJ5P1RCqef4vNSrIkXxnv7aHost_ILprJ2--fwRhPkBwecU3JBI4W4LyUFrpoihQ0quyAtpWVkpYa84NZ_4AVYp9Pjlmsk5b5gCQpMO-BNLeGqKG3KPL1yKsZPTEbtfVI_t2A8VwnNQcOzGQgFfjQYfiIGfdd35F_LShXIu4gtmNWk_7LQ9EVL9kwAtoBfutJ5YFumdQ5FG9_stNaWnA3zYreLVG2gvzoIC2eAq-GGJDKBJb9CpFzul-jzorV3CqC_ybQ0tnLETfRJhduSvEhx8BydpPoCMwsnuKKu1xTcKwhEGvzcXB95O_obhL63p74Yw0SHbNpZawvzZx8zKvCqwRJgw6_BDDp8S8SyCEtff67KHSEB3nYvGwzHZv9L-vrja9cm_t0mTTcFFlBO8TOUYQK-Mw-4lyf4I9cjurJPelM4BdqwXZbAyRm6lpmaq9tUsRlQCCDiIVsjGtAkRbP0pBRR6a2GbsUlePTNCTICU1oO-fkq6eHDMBXtLk-VydgZAKgDf21sTugPjkmj8G4qXix42bnBaT9DZySwGsC9gA9fP74xj2eyuLuALs79zmxzhI0qViU7YmcHHxM3mJZj1J2xiIPYbsL-xFmTujuBgdZNIIw748DAW6r6qsNDtK4-66YMbTVF00fAps1e&amp;t=css&amp;p=pl&amp;u=7c4e23917365d353bb9eac1cee0381888fce836b&amp;h=west.1.03&amp;s=ZaDlwgH9TaRtJ2M5ZyD1zhMvpWsKDDjswSQL9X8YG48&amp;l=zcq9pEc77uvTc8CRBh5bg8wJkUXiILkX_rn_nSkMZVU&amp;la=jra4_-v0v_26WpYi7pxU29p92un6Z__GdU2ykp9Hrwpzk9vY1Q3VcehRYZcTeqn6a1dkXaJO64xiCg2nIm9KTzpUjDzY_ngt5gHV6-mkbCruppkINFPiS4_LZun6DhQDLgw7v9Bl9fYgzGtn8zsYqWteq3Xkx-9FO1qK5w37uYNaRInsPeuR38heMTjNcebFsGMTuRvtEHpFWLmTXtxFwG-6R6kXLg1KlsJqr5VqsbGuxEnE7KhEXf7QUCaOjJ2wYJPDEm2A1MsBFXUHJSekE-bFSQDzpRVdqTA4gediBfU">
<script type="text/javascript">
    if (Math.random() <= 1) {
        window._cc_included = true;
        cc_script = document.createElement('script');
        cc_script.src = "//d3hbiib542dh57.cloudfront.net/script.js";
        this_script = document.getElementsByTagName('script')[0];
        document.head.insertBefore(cc_script, this_script);
    }
</script>
<style id="adtech_c2c_styles">.ad_slot.ad_inline {
	margin-top: 30px;
	margin-bottom: 30px;
        background: #D8D8D8;
        padding: 30px 0;}
</style>
<script type="application/javascript" src="/static/js/batsignal/batsignal_js.min.js?v=7c4e23917365d353bb9eac1cee0381888fce836b" async></script>
<script>
    // Google Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    window.ga('create', 'UA-45900089-1', 'auto');
</script>
<script>
    window.jig_lazy_image = {'threshold': "33%"};
</script>
<script src="/static/js/image/lazy.1.2.0.js"></script>
<script>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</script>
<style type="text/css" id="90f304d6-15bb-4650-9327-8cab20d6ea4b">
    @media (max-width: 768px) {
        #mobile_menu_overlay {
            display: none;
        }
    }
</style>
<style type="text/css">
    @media (max-width: 768px) {
        [data-uuid="90f304d6-15bb-4650-9327-8cab20d6ea4b"] .frame {
            display: none;
        }
    }
</style>
<style type="text/css" id="dadf4df6-3704-45b0-9cce-2e63aada5b9e">
    .header.nav.content_search {
        display: none;
    }
</style>
<script>(window.jigsaw = window.jigsaw || {}).bs_params = {"rid": "22667013-af85-4996-a892-611c87a6a801", "referer": null, "ip": "107.23.218.XXX", "ua": "CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)", "full": "https://www.gossipcop.com/jennifer-lopez-nicole-kidman-warned-her-to-stay-away-from-keith-urban/2559937", "s": "west.1.03", "site": "GC", "sst": "2020-12-31 18:00:38", "jigsaw_hash": "7c4e2391", "page": "story", "source": "", "adgroup": "", "pub_id": "", "medium": "", "gak": "", "utm_term": "", "utm_content": "", "campaign": "", "content_id": 2559937, "lid": 400686, "lmi": 15000, "os": "UNKNOWN", "osv": "UNKNOWN", "browser": "misc crawler", "browserv": "UNKNOWN", "device": "bot", "rc": 200, "srt": 327.3906707763672, "acid": 30064};</script></head>
<body>
<div id="wrapper">
<div class="slot" data-slot="bodytop" data-lazy="0" id="slot_bodytop">
<div class="partial headlink  order-of-type-1" data-id="p2488" data-uuid="6dc53e00-6ff3-4786-82af-f1cd4f8c67f8" data-layout_partial_id="2488">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("6dc53e00-6ff3-4786-82af-f1cd4f8c67f8");</script>
</div><div id="page" class="bp1r pagetype_story blogpoststory celebrities">
<div class="wheader">
<div id="header">
<div class="bin">
<div class="slot" data-slot="header" data-lazy="0" id="slot_header">
<div class="partial banner nav header logo nav header logo order-of-type-1" data-id="p2496" data-uuid="4eaf62d0-5c0a-4a47-a44f-d76db0dd59a3" data-layout_partial_id="2496">
<div class="frame">
<a href="/">
<div class="hgroup">
<h2>Gossip Cop</h2>
</div>
<div class="contents">
</div>
</a>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("4eaf62d0-5c0a-4a47-a44f-d76db0dd59a3");</script>
<div class="partial utility_popup_button header nav mobile-menu-button header nav mobile-menu-button order-of-type-2" data-id="p2487" data-uuid="0c66bdd3-f2d9-4f1c-8ea3-36567036fb06" data-layout_partial_id="2487">
<div class="contents">
<div class="hamburger"></div>
<a href="javascript:void(0);">Menu</a>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("0c66bdd3-f2d9-4f1c-8ea3-36567036fb06");</script>
<div class="partial utility_popup_dialog header nav mobile-menu-dialog header nav mobile-menu-dialog order-of-type-1" data-id="p2486" data-uuid="90f304d6-15bb-4650-9327-8cab20d6ea4b" data-layout_partial_id="2486">
<div class="frame" style="display: none;">
<div class="contents">
</div>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("90f304d6-15bb-4650-9327-8cab20d6ea4b");</script>
<div class="partial partial_group_open  order-of-type-2" data-id="p2493" data-uuid="91303caa-183c-4e19-b70f-f8d538ea7987" data-layout_partial_id="2493">
</div>
<div id="mobile_menu_overlay" class="header nav mobile-menu overlay"> 
<script>(window._jsqueue=window._jsqueue||[]).push("91303caa-183c-4e19-b70f-f8d538ea7987");</script>
<div class="partial partial_group_open  order-of-type-1" data-id="p2494" data-uuid="3489634d-c7be-4e36-a907-bf7fe705fc7d" data-layout_partial_id="2494">
</div>
<div id="mobile_menu_content" class="header nav mobile-menu content"> 
<script>(window._jsqueue=window._jsqueue||[]).push("3489634d-c7be-4e36-a907-bf7fe705fc7d");</script>
<div class="partial link_list nav header header-nav nav header header-nav order-of-type-1" data-id="p2489" data-uuid="339c4708-b785-4f5e-9c89-1bad0dff785f" data-layout_partial_id="2489">
<div class="frame">
<div class="contents">
<ul>
<li class="">
<a class="linked-list" href="/c/news">
<img src="https://img.gossipcop.com/quill/9/2/f/2/7/d/92f27d94785c62fa1542324b0ae57d7fe2b0043e.jpg">
<span class="name">News</span>
<span class="additional-text">The latest in celebrity gossip</span>
</a>
</li>
<li class="">
<a class="linked-list" href="/c/entertainment">
<img src="https://img.gossipcop.com/quill/0/1/4/1/2/2/0141229e7a1173719b5cb1d3b9753e90a9fe75d1.jpg">
<span class="name">Entertainment</span>
<span class="additional-text">Hollywood and beyond</span>
</a>
</li>
<li class="">
<a class="linked-list" href="/c/celebrities">
<img src="https://img.gossipcop.com/quill/8/7/8/5/9/4/87859499efaa0afbfd2d261e1863da7bece4a8a4.jpg">
<span class="name">Celebrities</span>
<span class="additional-text">Your favorite stars from A to Z</span>
</a>
</li>
<li class="">
<a class="linked-list" href="/c/royals">
<img src="https://img.gossipcop.com/quill/8/0/3/9/8/0/803980e619e423e9f92b2ba8c998babbc9a59611.jpg">
<span class="name">Royal Family</span>
<span class="additional-text">Latest news from the House Of Windsor</span>
</a>
</li>
<li class="">
<a class="linked-list" href="/c/baby-buzz">
<img src="https://img.gossipcop.com/quill/c/9/2/5/8/0/c92580f652a7e41bd5504d017552bb4f3e1edb24.jpg">
<span class="name">Baby Buzz</span>
<span class="additional-text">Who in Hollywood is having a baby?</span>
</a>
</li>
<li class="">
<a class="linked-list" href="/c/gift-guides">
<img src="https://img.gossipcop.com/filter:scale/quill/a/c/d/2/c/a/acd2ca7c42c7232f87d7945144836d4d180c6916.png?mw=600">
<span class="name">Gift Guides</span>
<span class="additional-text">Unique finds for your whole list!</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("339c4708-b785-4f5e-9c89-1bad0dff785f");</script>
<div class="partial snippet nav header newsletter-subscribe mobile nav header newsletter-subscribe mobile order-of-type-1" data-id="p2492" data-uuid="43efb2d5-230b-4bb5-b300-9099d1a49bf9" data-layout_partial_id="2492">
<a href="/newsletter"><img src="/static/images/mail-white.svg" /> Subscribe</a>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("43efb2d5-230b-4bb5-b300-9099d1a49bf9");</script>
<div class="partial share nav header nav header order-of-type-1" data-id="p2495" data-uuid="9ee8ccc5-9c41-4f3b-bc91-a80912979e49" data-layout_partial_id="2495">
<div class='frame'>
<div class='hgroup'>
<h2>Follow Us</h2>
</div>
<div class='contents'>
<ul>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/GossipCop/"></a></li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/GossipCop" data-show-count="false" data-show-screen-name="false"></a>
</li>
<li class="pinterest">
<a target="_blank" href="https://www.pinterest.com/gossipcop/"></a>
</li>
<li class="instagram">
<a target="_blank" href="https://www.instagram.com/gossipcop/">gossipcop</a>
</li>
<li class="flipboard">
<a data-flip-widget="ico" href="https://flipboard.com/@GossipCop?utm_campaign=tools&amp;utm_medium=follow&amp;action=follow"></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</li>
</ul>
</div>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("9ee8ccc5-9c41-4f3b-bc91-a80912979e49");</script>
<div class="partial partial_group_close  order-of-type-2" data-id="p2482" data-uuid="0645d701-baba-448f-8024-364387ff4480" data-layout_partial_id="2482">
</div>
</div> 
<script>(window._jsqueue=window._jsqueue||[]).push("0645d701-baba-448f-8024-364387ff4480");</script>
<div class="partial partial_group_close  order-of-type-1" data-id="p2481" data-uuid="816907de-71ef-4410-a5b9-112216bece43" data-layout_partial_id="2481">
</div>
</div> 
 <script>(window._jsqueue=window._jsqueue||[]).push("816907de-71ef-4410-a5b9-112216bece43");</script>
<div class="partial snippet nav header newsletter-subscribe desktop nav header newsletter-subscribe desktop order-of-type-2" data-id="p2491" data-uuid="336feb77-66cf-4a61-8d3e-f6a78dbf5931" data-layout_partial_id="2491">
<a href="/newsletter"><img src="/static/images/mail-white.svg" /> Subscribe</a>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("336feb77-66cf-4a61-8d3e-f6a78dbf5931");</script>
<div class="partial utility_popup_button header nav search-button header nav search-button order-of-type-1" data-id="p2490" data-uuid="3e972a1f-3e5a-4e59-8c12-18fe988804d1" data-layout_partial_id="2490">
<div class="contents">
<div class="hamburger"></div>
<a href="javascript:void(0);"></a>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("3e972a1f-3e5a-4e59-8c12-18fe988804d1");</script>
<div class="partial utility_popup_dialog header nav search-dialog header nav search-dialog order-of-type-2" data-id="p2484" data-uuid="dadf4df6-3704-45b0-9cce-2e63aada5b9e" data-layout_partial_id="2484">
<div class="frame" style="display: none;">
<div class="contents">
</div>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("dadf4df6-3704-45b0-9cce-2e63aada5b9e");</script>
<div class="partial content_search header nav header nav order-of-type-1" data-id="p2483" data-uuid="6d3ebbf5-f8c2-461e-aaf4-c3513b8abcdf" data-layout_partial_id="2483">
<div class="wrap_content_search">
<form class="search_form" enctype="multipart/form-data" name="search_form">
<div class="form-contents">
<div class="text keyword field">
<label for="keyword"></label>
<input type="text" id="input_keywords_6d3ebbf5-f8c2-461e-aaf4-c3513b8abcdf" name="keyword" value="" class="search_input placeholder" placeholder="Search" />
</div> </div>
</form>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("6d3ebbf5-f8c2-461e-aaf4-c3513b8abcdf");</script>
</div></div>
</div>
</div>
<div class="wdrawer">
<div id="drawer">
<div class="bin">
<div class="slot" data-slot="drawer" data-lazy="0" id="slot_drawer">
</div></div>
</div>
</div>
<div id="outer0">
<div id="outer1">
<div id="outer2">
<div id="outer3">
<div class="middle" id="middle">
<div class="top">
<div class="slot" data-slot="top" data-lazy="0" id="slot_top">
<div class="partial ads_config  order-of-type-1" data-id="p9412146" data-uuid="583ea039-378f-4f04-8aa3-b6d33f2cfdf3" data-layout_partial_id="9412146">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("583ea039-378f-4f04-8aa3-b6d33f2cfdf3");</script>
<div class="partial content_story_related horiz-top horiz-top order-of-type-1" data-id="p9412152" data-uuid="2e9c9019-dbb9-4dbe-9f53-28887171e145" data-layout_partial_id="9412152">
<div class="story-related">
<a class="story-related-story   item-1 " href="https://www.gossipcop.com/ryan-seacrests-first-instagram-post/2559650" title="Ryan Seacrest&#39;s First Instagram Post Shows Why He&#39;s One Of The Most Well Liked People In Hollywood">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="Ryan Seacrest&#39;s First Instagram Post Shows Why He&#39;s One Of The Most Well Liked People In Hollywood" class="story-related-coverimage" data-src="https://img.gossipcop.com/filter:centercrop/quill/5/a/f/b/4/b/5afb4bfe0cf692d023b784afd1937cdb7c5dbcbe.jpg?w=150&h=150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="Ryan Seacrest&#39;s First Instagram Post Shows Why He&#39;s One Of The Most Well Liked People In Hollywood" class="story-related-coverimage" src="https://img.gossipcop.com/filter:centercrop/quill/5/a/f/b/4/b/5afb4bfe0cf692d023b784afd1937cdb7c5dbcbe.jpg?w=150&h=150" /></noscript>
</span>
<span class="story-related-category">
News
</span>
<span class="story-related-title">
Ryan Seacrest's First Instagram Post Shows Why He's One Of The Most Well Liked People In Hollywood
</span>
</div>
</a>
<a class="story-related-story   item-2 " href="https://www.gossipcop.com/doja-cat-deborah-elizabeth-sawyer/2560095" title="Who Is Doja Cat’s Mom? All About Deborah Elizabeth Sawyer">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="Who Is Doja Cat’s Mom? All About Deborah Elizabeth Sawyer" class="story-related-coverimage" data-src="https://img.gossipcop.com/filter:centercrop/quill/c/a/7/6/c/a/ca76ca885553465a5680589001c3889b7df7e0fb.jpg?w=150&h=150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="Who Is Doja Cat’s Mom? All About Deborah Elizabeth Sawyer" class="story-related-coverimage" src="https://img.gossipcop.com/filter:centercrop/quill/c/a/7/6/c/a/ca76ca885553465a5680589001c3889b7df7e0fb.jpg?w=150&h=150" /></noscript>
</span>
<span class="story-related-category">
Celebrities
</span>
<span class="story-related-title">
Who Is Doja Cat’s Mom? All About Deborah Elizabeth Sawyer
</span>
</div>
</a>
<a class="story-related-story   item-3 " href="https://www.gossipcop.com/kaia-gerber-dating-cara-delevingne/2560138" title="Top Kaia Gerber Story Of 2020: Dating Cara Delevingne">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="Top Kaia Gerber Story Of 2020: Dating Cara Delevingne" class="story-related-coverimage" data-src="https://img.gossipcop.com/filter:centercrop/quill/0/a/e/4/e/b/0ae4eb24a68466a4cc95ff2ae2f3818c27db1d01.jpg?w=150&h=150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="Top Kaia Gerber Story Of 2020: Dating Cara Delevingne" class="story-related-coverimage" src="https://img.gossipcop.com/filter:centercrop/quill/0/a/e/4/e/b/0ae4eb24a68466a4cc95ff2ae2f3818c27db1d01.jpg?w=150&h=150" /></noscript>
</span>
<span class="story-related-category">
Celebrities
</span>
<span class="story-related-title">
Top Kaia Gerber Story Of 2020: Dating Cara Delevingne
</span>
</div>
</a>
<a class="story-related-story   item-4 " href="https://www.gossipcop.com/top-chris-hemsworth-story-of-2020-furious-over-elsa-patakys-marriage-confession/2560122" title="Top Chris Hemsworth Story Of 2020: Furious Over Elsa Pataky&#39;s Marriage Confession">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="Top Chris Hemsworth Story Of 2020: Furious Over Elsa Pataky&#39;s Marriage Confession" class="story-related-coverimage" data-src="https://img.gossipcop.com/filter:centercrop/quill/4/d/b/8/5/b/4db85b78faf4d8f845ab5a08307c7634981fb703.jpg?w=150&h=150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="Top Chris Hemsworth Story Of 2020: Furious Over Elsa Pataky&#39;s Marriage Confession" class="story-related-coverimage" src="https://img.gossipcop.com/filter:centercrop/quill/4/d/b/8/5/b/4db85b78faf4d8f845ab5a08307c7634981fb703.jpg?w=150&h=150" /></noscript>
</span>
<span class="story-related-category">
Celebrities
</span>
<span class="story-related-title">
Top Chris Hemsworth Story Of 2020: Furious Over Elsa Pataky's Marriage Confession
</span>
</div>
</a>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("2e9c9019-dbb9-4dbe-9f53-28887171e145");</script>
<div class="partial clean_creative  order-of-type-1" data-id="p9412144" data-uuid="58e214fd-5143-46d5-8517-64b5edee2e26" data-layout_partial_id="9412144">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("58e214fd-5143-46d5-8517-64b5edee2e26");</script>
<div class="partial assertive_yield  order-of-type-1" data-id="p9412148" data-uuid="cc9fb4ee-1129-4e01-9062-42a104e3ca7f" data-layout_partial_id="9412148">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("cc9fb4ee-1129-4e01-9062-42a104e3ca7f");</script>
<div class="partial ads_widgets_vidazoo  order-of-type-1" data-id="p9412145" data-uuid="0f29a061-38f1-4195-b3fa-3528f8762f8f" data-layout_partial_id="9412145">

<script type="text/javascript">
    window.K2 = window.K2 || {};
    window.K2.que = window.K2.que || [];
    window.K2.que.push(function(){
     var initialized = false;
     window.K2.events.on("ad.ad_inline_7.auction.init", function(){
         if (initialized) return;
         initialized = true;
         var src = "//static.vidazoo.com/basev/vwpt.js";
         var widget_id = "5f5131406be95c0004506aa4";
         var s = document.createElement('script');
         s.src = src;
         s.async = true;
         s.setAttribute("data-widget-id", widget_id);
         document.body.appendChild(s);
     });
});
</script>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("0f29a061-38f1-4195-b3fa-3528f8762f8f");</script>
</div></div>
<div class="center">
<div class="slot" data-slot="center" data-lazy="0" id="slot_center">
</div><div class="tab_container">
<div class="tab_left">
<div class="slot" data-slot="tab_left" data-lazy="0" id="slot_tab_left">
<div class="partial category_breadcrumbs  order-of-type-1" data-id="p9412149" data-uuid="0c25f75e-4d2d-49df-9820-d7c559114d18" data-layout_partial_id="9412149">
<div class="category_links">
<a href="/c/celebrities">Celebrities</a></div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("0c25f75e-4d2d-49df-9820-d7c559114d18");</script>
<div class="partial content_story_meta_title  order-of-type-1" data-id="p9412156" data-uuid="05ded2aa-5b7f-4874-a00c-6fcc2fe1d288" data-layout_partial_id="9412156">
<div class="story_title">
<h1>
Top Jennifer Lopez Story Of 2020: Nicole Kidman Warned Her To Stay Away From Keith Urban
</h1>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("05ded2aa-5b7f-4874-a00c-6fcc2fe1d288");</script>
<div class="partial content_story_meta_author_contributor_list  order-of-type-1" data-id="p9412165" data-uuid="bcbe94db-f0bd-4fc5-8a7e-8c3975787df1" data-layout_partial_id="9412165">
<div class="author-contributor-list-wrapper ">
<ul class="contribution-groups">
<li class="contribution-group author">
<ul class="contributor-list">
<li class="contributor">
<span class="empty-headshot-placeholder">
<span class="empty-headshot-placeholder-initials">E</span>
</span>
<a class="name-link" href="/about.html"><span class="name">Elyse Johnson</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("bcbe94db-f0bd-4fc5-8a7e-8c3975787df1");</script>
<div class="partial content_story_meta_date  order-of-type-1" data-id="p9412150" data-uuid="18f031ee-147b-46ed-b323-d7a3758833db" data-layout_partial_id="9412150">
<time class="published_date" datetime="2020-12-31T11:00:00-06:00">
11:00 am, December 31, 2020</time>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("18f031ee-147b-46ed-b323-d7a3758833db");</script>
<div class="partial share article article order-of-type-1" data-id="p9412164" data-uuid="df55bb64-5bc4-4e06-8e31-43767464f262" data-layout_partial_id="9412164">
<div class='frame'>
<div class='contents'>
<ul>
<li class="facebook"><a data-partial="df55bb64-5bc4-4e06-8e31-43767464f262" class="fb_share_link" href="https://www.facebook.com/sharer.php?u=https%3A//www.gossipcop.com/jennifer-lopez-nicole-kidman-warned-her-to-stay-away-from-keith-urban/2559937&amp;display=popup&amp;width=400&amp;height=400"><span>Facebook</span></a></li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?text=Top+Jennifer+Lopez+Story+Of+2020%3A+Nicole+Kidman+Warned+Her+To+Stay+Away+From+Keith+Urban&amp;url=https%3A%2F%2Fwww.gossipcop.com%2Fjennifer-lopez-nicole-kidman-warned-her-to-stay-away-from-keith-urban%2F2559937"></a>
</li>
<li class="email"><a href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c453b101d1b1358170d0c580c10110b5858190c583f170b0b11083b1708561b1715595e191508431a171c0145100c0c080b4257570f0f0f561f170b0b11081b1708561b171557121d1616111e1d0a551417081d025516111b17141d5513111c151916550f190a161d1c55101d0a550c17550b0c190155190f1901551e0a171555131d110c10550d0a1a1916574a4d4d41414b4f"><span>Email</span></a></li>
<li class="link-share" data-canonical_url="https://www.gossipcop.com/jennifer-lopez-nicole-kidman-warned-her-to-stay-away-from-keith-urban/2559937"><span class="tool-tip">Copy to clipboard</span></li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(window._jsqueue=window._jsqueue||[]).push("df55bb64-5bc4-4e06-8e31-43767464f262");</script>
<div class="partial content_story_meta_image  order-of-type-1" data-id="p9412154" data-uuid="6b9d43fa-5e8f-4f37-ba66-45c3c1105f19" data-layout_partial_id="9412154">
<figure class="">
<img width="700" height="462" alt="Jennifer Lopez smiling in a gold dress against a white background" data-src="https://img.gossipcop.com/filter:centercrop/quill/d/5/2/a/1/1/d52a115d370f7637d638b115eacca6769bc0a343.jpg?w=700&h=462" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 700 462' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" data-immediate-lazy-id="6b9d43fa5e8f4f37ba6645c3c1105f19" /><script>(function(){(jig_lazy_image_q=jig_lazy_image_q||[]).push(true);})();</script><noscript><img width="700" height="462" alt="Jennifer Lopez smiling in a gold dress against a white background" src="https://img.gossipcop.com/filter:centercrop/quill/d/5/2/a/1/1/d52a115d370f7637d638b115eacca6769bc0a343.jpg?w=700&h=462" /></noscript>
<figcaption><div class="image-attribution">(Debby Wong/Shutterstock.com)</div></figcaption>
</figure>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("6b9d43fa-5e8f-4f37-ba66-45c3c1105f19");</script>
<div class="partial affiliate_streaming_banner  order-of-type-1" data-id="p9412167" data-uuid="b901f68a-8dcd-46d6-af8b-5ef18ad5be2b" data-layout_partial_id="9412167">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("b901f68a-8dcd-46d6-af8b-5ef18ad5be2b");</script>
<div class="partial content_story_new  order-of-type-1" data-id="p9412147" data-uuid="7a9937f0-5abc-4749-bf94-4e26f0aeeee1" data-layout_partial_id="9412147">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("7a9937f0-5abc-4749-bf94-4e26f0aeeee1");</script>
<div class="partial content_story_story_mode  order-of-type-1" data-id="pNone" data-uuid="fb96939b-a576-4b18-a7f2-76d3d2b9eeb0" data-layout_partial_id="None">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("fb96939b-a576-4b18-a7f2-76d3d2b9eeb0");</script>
<div class="partial content_story_pages_text  order-of-type-1" data-id="pNone" data-uuid="577c609d-7cb3-4e7d-b8c4-8e5357f6c937" data-layout_partial_id="None">
<div class="text-body"><p><strong>Jennifer Lopez</strong>’s year was probably as memorable as anyone's. The singer had to <a href="https://www.gossipcop.com/jennifer-lopez-alex-rodriguez-still-getting-married/2559247">postpone her impending nuptials</a> to Alex Rodriguez due to the coronavirus epidemic. But one tabloid alleged that Lopez had another issue to deal with this year. It was rumored that <strong>Nicole Kidman</strong> warned Lopez to stay away from <strong>Keith Urban</strong>. This is <strong>Gossip Cop</strong>’s top Jennifer Lopez rumor for 2020. Here’s a look back at the story.</p></div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("577c609d-7cb3-4e7d-b8c4-8e5357f6c937");</script>
<div class="partial content_story_pages_text  order-of-type-2" data-id="pNone" data-uuid="d7ae73de-4ccf-45f9-8863-d43833b57d94" data-layout_partial_id="None">
<div class="text-body"><h2>Nicole Kidman To Jennifer Lopez: 'Stay Away From My Man'</h2>
<p>In January, <em>Woman’s Day</em> claimed that Nicole Kidman was <a href="https://www.gossipcop.com/nicole-kidman-jennifer-lopez-keith-urban-warns-stay-away/2498907?pv=search">downright frosty to Jennifer Lopez</a> at the Critics Choice Awards a week earlier. An alleged source stated, "Nic definitely felt uncomfortable around her. You could feel the tension in the air." The “tension” the unknown insider spoke of stemmed from Kidman almost splitting with Keith Urban in 2014 over his flirty behavior with Jennifer Lopez.</p></div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("d7ae73de-4ccf-45f9-8863-d43833b57d94");</script>
<div class="partial content_story_pages_text  order-of-type-3" data-id="pNone" data-uuid="8a8932bb-9b4a-4614-a2f8-e670077b06b7" data-layout_partial_id="None">
<div class="text-body"><p>“They had some rafter-shaking arguments about Keith and J.Lo, and Nic's evidently not over it. You couldn’t blame her. All the pictures of Keith and J.Lo snuggled up together, bantering and whispering sweet nothings into each other's ears would have stung Nicole,” the source continued.</p></div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("8a8932bb-9b4a-4614-a2f8-e670077b06b7");</script>
<div class="partial content_story_pages_text  order-of-type-4" data-id="pNone" data-uuid="1647ba92-42dd-44e2-ac36-468b025ac2ee" data-layout_partial_id="None">
<div class="text-body"><h2>Keith Urban's Past Behavior Landed Him In Hot Water?</h2>
<p>Even though Lopez, who is <a href="https://www.etonline.com/jennifer-lopez-to-headline-dick-clarks-new-years-rockin-eve-with-ryan-seacrest-157863">set to headline Dick Clark’s New Year’s Rockin' Eve</a>, isn’t a single woman, the tabloid’s informant asserted that Kidman would keep an eye on <em>The Wedding Planner</em> actress. “Nic made a couple of pointed remarks within earshot of Jennifer, saying she was glad Keith wasn't here or she'd have to keep him on a leash with J.Lo around,” the informant revealed.</p></div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("1647ba92-42dd-44e2-ac36-468b025ac2ee");</script>
<div class="partial content_story_pages_text  order-of-type-5" data-id="pNone" data-uuid="f730e235-1802-4883-8cee-9fd2d82e19db" data-layout_partial_id="None">
<div class="text-body"><p>The anonymous insider added, "You can tell she wasn't joking, and Jen got her point loud and clear. Jennifer can't believe Nicole is holding a grudge over some harmless flirting six years ago."</p></div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("f730e235-1802-4883-8cee-9fd2d82e19db");</script>
<div class="partial content_story_pages_text  order-of-type-6" data-id="pNone" data-uuid="cb4d41b2-9636-458e-b98a-1a13205c6d99" data-layout_partial_id="None">
<div class="text-body"><h2>This Was Just Another Recycled Tale We've Busted Before</h2>
<p><strong>Gossip Cop</strong>, however, exposed the phony tale. We found photos of Nicole Kidman <a href="https://metro.co.uk/2020/01/13/critics-choice-awards-nicole-kidman-knows-literally-everyone-banters-jennifer-lopez-charlize-theron-12048379/">having a friendly chat with Jennifer Lopez</a> at the Critics Choice Awards. From the ladies' demeanor, it doesn’t look like they were having an intense conversation. We also ran the story by a source close to the situation who confirmed that the narrative was fake. Though Lopez and Urban have worked together in the past, it’s clear they have a friendly relationship. There is also the glaring issue that Lopez is happily engaged to Alex Rodriguez, so the idea of Kidman threatening the singer is ridiculous.</p></div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("cb4d41b2-9636-458e-b98a-1a13205c6d99");</script>
<div class="partial content_story_pages_text  order-of-type-7" data-id="pNone" data-uuid="616f5ece-a3e4-4a3f-b32b-722b97b3c4f1" data-layout_partial_id="None">
<div class="text-body"><p><strong>Gossip Cop</strong> is used to these tricks, especially since we know this was a ploy the tabloid was using to try and imply Kidman’s <a href="https://www.gossipcop.com/nicole-kidman-keith-urban-divorce-filing-splitting/2501403">marriage to Keith Urban is in danger</a>. We’ve corrected numerous fake reports that maintain Kidman and Urban <a href="https://www.gossipcop.com/nicole-kidman-and-keith-urban-divorcing-looking-into-the-latest-rumors/2558990">were divorcing</a> or <a href="https://www.gossipcop.com/keith-urban-nicole-kidman-edgar-ramirez/">dealing with marital issues</a>. For instance, <em>Woman’s Day</em> alleged that Nicole Kidman <a href="https://www.gossipcop.com/nicole-kidman-taylor-swift-keith-urban/2499650">wanted Taylor Swift</a> to stay away from Keith Urban last September. The magazine has spread lies in the past, making it very untrustworthy and deserving as our top piece of gossip regarding the singer.</p></div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("616f5ece-a3e4-4a3f-b32b-722b97b3c4f1");</script>
<div class="partial content_story_pages_truthverdict  order-of-type-1" data-id="pNone" data-uuid="f7600d0b-26ec-4497-85ef-8d9ae93ccfb9" data-layout_partial_id="None">
<div class="verdict-container">
<img class="verdict-image" src="/static/images/truthmeter/truth-1.svg" />
<div class="content-summary">
<h3>Our Verdict</h3>
<p class="verdict-summary">Gossip Cop has determined this story is totally false.</p>
</div>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("f7600d0b-26ec-4497-85ef-8d9ae93ccfb9");</script>
<div class="partial content_story_pages_text  order-of-type-8" data-id="pNone" data-uuid="cd064511-4deb-4b7c-bc1f-372c3c436b25" data-layout_partial_id="None">
<div class="text-body"><h2>More News From Gossip Cop</h2>
<p><a href="https://www.gossipcop.com/report-katie-holmes-emilio-vitolo-jr-had-first-big-fight-over-her-weight/2559939?utm_source=ref_app_link">Report: Katie Holmes, Emilio Vitolo Jr Had 'First Big Fight' Over Her Weight</a></p>
<p><a href="https://www.gossipcop.com/leonardo-dicaprio-jennifer-lawrence-flirting-with-disaster-on-set-of-new-movie/2559967?utm_source=ref_app_link">Leonardo DiCaprio, Jennifer Lawrence 'Flirting With Disaster' On Set Of New Movie?</a></p>
<p><a href="https://www.gossipcop.com/report-desperate-shannen-doherty-seeking-miracle-cure/2560060?utm_source=ref_app_link">Report: 'Desperate' Shannen Doherty Seeking 'Miracle Cure'</a></p>
<p><a href="https://www.gossipcop.com/victoria-osteen-divorce-joel-osteen-wife/2559582?utm_source=ref_app_link">The Truth Behind The Heavily Rumored Divorce Between Joel And Victoria Osteen</a></p>
<p><a href="https://www.gossipcop.com/lonely-ryan-seacrest-regretting-putting-career-over-love-amid-health-crises-report/2559989?utm_source=ref_app_link">Lonely' Ryan Seacrest 'Regretting' Putting Career Over Love Amid Health Crises: Report</a></p></div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("cd064511-4deb-4b7c-bc1f-372c3c436b25");</script>
<div class="partial content_story_pages_end  order-of-type-1" data-id="pNone" data-uuid="ee40ec7c-641b-4980-80c0-68787437c1fa" data-layout_partial_id="None">
<div style="width:0;height:0;clear:both;" class="content-end"></div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("ee40ec7c-641b-4980-80c0-68787437c1fa");</script>
<div class="partial content_story_meta_tag_cloud  order-of-type-1" data-id="p9412168" data-uuid="0e400ca7-8097-428b-a2b1-a6c632f930bd" data-layout_partial_id="9412168">
<ul class="cloud-container">
<li class="category"><a href="/t/jennifer-lopez">Jennifer Lopez</a></li>
<li class="category"><a href="/t/keith-urban">Keith Urban</a></li>
<li class="category"><a href="/t/nicole-kidman">Nicole Kidman</a></li>
<li class="category"><a href="/t/womans-day">Woman's Day</a></li>
</ul>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("0e400ca7-8097-428b-a2b1-a6c632f930bd");</script>
<div class="partial content_story_meta_sources  order-of-type-1" data-id="p9412157" data-uuid="df2976c7-4037-4d9b-b71c-429e4cfcb27f" data-layout_partial_id="9412157">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("df2976c7-4037-4d9b-b71c-429e4cfcb27f");</script>
<div class="partial content_story_meta_author_contributor_list article-bottom article-bottom author-profile-excerpt order-of-type-2" data-id="p9412166" data-uuid="335c9bdd-83dd-4e8e-b3a9-3d9a3e53163d" data-layout_partial_id="9412166">
<div class="author-contributor-list-wrapper ">
<ul class="contribution-groups">
<li class="contribution-group author">
<ul class="contributor-list">
</ul>
</li>
</ul>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("335c9bdd-83dd-4e8e-b3a9-3d9a3e53163d");</script>
<div class="partial comments_facebook  order-of-type-1" data-id="p9412162" data-uuid="c37f6c62-92d8-402a-8c1c-a9db0b80178f" data-layout_partial_id="9412162">
<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="https://www.gossipcop.com/jennifer-lopez-nicole-kidman-warned-her-to-stay-away-from-keith-urban/2559937" data-colorscheme="light" data-numposts="10" data-order-by="social" data-width="100%"></div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("c37f6c62-92d8-402a-8c1c-a9db0b80178f");</script>
<div class="partial ads_widgets_outbrain  order-of-type-1" data-id="p9412160" data-uuid="e04325bc-70a6-47df-b298-80cb24c45c4a" data-layout_partial_id="9412160">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("e04325bc-70a6-47df-b298-80cb24c45c4a");</script>
<div class="partial form_newsletter_signup  order-of-type-1" data-id="p9412161" data-uuid="e18b4507-3cf0-4874-b2d9-39b497162bee" data-layout_partial_id="9412161">
<div class="frame">
<script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="2042795"></script>
<div class="image"></div>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("e18b4507-3cf0-4874-b2d9-39b497162bee");</script>
<div class="partial content_story_related injected injected order-of-type-1" data-id="p9412155" data-uuid="eedb6286-5c33-46af-8309-87204fd5c4b8" data-layout_partial_id="9412155">
<div class="story-related">
<h2>Related</h2>
<a class="story-related-story   item-1 " href="https://www.gossipcop.com/what-happened-to-the-hanson-brothers/2560030" title="What Happened To The Hanson Brothers?">
<div class="story-related-content">
<span class="story-related-title">
What Happened To The Hanson Brothers?
</span>
</div>
</a>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("eedb6286-5c33-46af-8309-87204fd5c4b8");</script>
<div class="partial snippet  order-of-type-1" data-id="p9412163" data-uuid="d1d14d48-2bfa-45a2-b2bf-da65e65134b1" data-layout_partial_id="9412163">
<script>
    (function() {
        let source = document.querySelector('.content_story_related.injected');
        if (!source) return;
        let dest = document.querySelectorAll('.content_story_pages_htmlnoneditable>p, .content_story_pages_text');
        source.parentNode.removeChild(source);
        if (dest.length < 3) return;
        dest[1].after(source);
    })();
</script>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("d1d14d48-2bfa-45a2-b2bf-da65e65134b1");</script>
<div class="partial content_story_infinite_scroll  order-of-type-1" data-id="p9412151" data-uuid="3612bb92-4802-4b58-82e1-fcb39ea3c197" data-layout_partial_id="9412151">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("3612bb92-4802-4b58-82e1-fcb39ea3c197");</script>
</div></div>
<div class="tab_right">
<div class="slot" data-slot="tab_right" data-lazy="0" id="slot_tab_right">
<div class="partial content_story_related story-rail story-rail order-of-type-2" data-id="p9412158" data-uuid="51da7a47-aaf6-4d52-909c-ea0fbdecb035" data-layout_partial_id="9412158">
<div class="story-related">
<a class="story-related-story   item-1 " href="https://www.gossipcop.com/lori-loughlin-splitting-with-husband/2559811" title="Top Lori Loughlin Story Of The Year: Splitting With Her Husband">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="Top Lori Loughlin Story Of The Year: Splitting With Her Husband" class="story-related-coverimage" data-src="https://img.gossipcop.com/cdn-cgi/image//quill/8/a/9/c/2/8/8a9c28f02e3aaf6bafb024735df3e780ddb523be.jpg" data-srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/8/a/9/c/2/8/8a9c28f02e3aaf6bafb024735df3e780ddb523be.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/8/a/9/c/2/8/8a9c28f02e3aaf6bafb024735df3e780ddb523be.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/8/a/9/c/2/8/8a9c28f02e3aaf6bafb024735df3e780ddb523be.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/8/a/9/c/2/8/8a9c28f02e3aaf6bafb024735df3e780ddb523be.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/8/a/9/c/2/8/8a9c28f02e3aaf6bafb024735df3e780ddb523be.jpg 500w" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="Top Lori Loughlin Story Of The Year: Splitting With Her Husband" class="story-related-coverimage" src="https://img.gossipcop.com/cdn-cgi/image//quill/8/a/9/c/2/8/8a9c28f02e3aaf6bafb024735df3e780ddb523be.jpg" srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/8/a/9/c/2/8/8a9c28f02e3aaf6bafb024735df3e780ddb523be.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/8/a/9/c/2/8/8a9c28f02e3aaf6bafb024735df3e780ddb523be.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/8/a/9/c/2/8/8a9c28f02e3aaf6bafb024735df3e780ddb523be.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/8/a/9/c/2/8/8a9c28f02e3aaf6bafb024735df3e780ddb523be.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/8/a/9/c/2/8/8a9c28f02e3aaf6bafb024735df3e780ddb523be.jpg 500w" /></noscript>
</span>
<span class="story-related-category">
Celebrities
</span>
<span class="story-related-title">
Top Lori Loughlin Story Of The Year: Splitting With Her Husband
</span>
</div>
</a>
<a class="story-related-story   item-2 " href="https://www.gossipcop.com/ryan-seacrest-life-in-a-tragic-tailspin/2559496" title="Top Ryan Seacrest Story Of 2020: Life In A &#39;Tragic Tailspin&#39;">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="Top Ryan Seacrest Story Of 2020: Life In A &#39;Tragic Tailspin&#39;" class="story-related-coverimage" data-src="https://img.gossipcop.com/cdn-cgi/image//quill/4/b/2/9/b/6/4b29b66846bcaf065c3ec3e3114b8d9435c7d009.jpg" data-srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/4/b/2/9/b/6/4b29b66846bcaf065c3ec3e3114b8d9435c7d009.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/4/b/2/9/b/6/4b29b66846bcaf065c3ec3e3114b8d9435c7d009.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/4/b/2/9/b/6/4b29b66846bcaf065c3ec3e3114b8d9435c7d009.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/4/b/2/9/b/6/4b29b66846bcaf065c3ec3e3114b8d9435c7d009.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/4/b/2/9/b/6/4b29b66846bcaf065c3ec3e3114b8d9435c7d009.jpg 500w" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="Top Ryan Seacrest Story Of 2020: Life In A &#39;Tragic Tailspin&#39;" class="story-related-coverimage" src="https://img.gossipcop.com/cdn-cgi/image//quill/4/b/2/9/b/6/4b29b66846bcaf065c3ec3e3114b8d9435c7d009.jpg" srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/4/b/2/9/b/6/4b29b66846bcaf065c3ec3e3114b8d9435c7d009.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/4/b/2/9/b/6/4b29b66846bcaf065c3ec3e3114b8d9435c7d009.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/4/b/2/9/b/6/4b29b66846bcaf065c3ec3e3114b8d9435c7d009.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/4/b/2/9/b/6/4b29b66846bcaf065c3ec3e3114b8d9435c7d009.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/4/b/2/9/b/6/4b29b66846bcaf065c3ec3e3114b8d9435c7d009.jpg 500w" /></noscript>
</span>
<span class="story-related-category">
Celebrities
</span>
<span class="story-related-title">
Top Ryan Seacrest Story Of 2020: Life In A 'Tragic Tailspin'
</span>
</div>
</a>
<a class="story-related-story   item-3 " href="https://www.gossipcop.com/he-is-now-one-of-hollywoods-most-bulked-up-hunks---can-you-guess-who-it-is/2559694" title="He Is Now One Of Hollywood&#39;s Most Bulked Up Hunks - Can You Guess Who It Is?">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="He Is Now One Of Hollywood&#39;s Most Bulked Up Hunks - Can You Guess Who It Is?" class="story-related-coverimage" data-src="https://img.gossipcop.com/cdn-cgi/image//quill/5/d/b/0/8/0/5db0804ee4e297e0638004de6cbcdb5a9c9f48f5.jpg" data-srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/5/d/b/0/8/0/5db0804ee4e297e0638004de6cbcdb5a9c9f48f5.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/5/d/b/0/8/0/5db0804ee4e297e0638004de6cbcdb5a9c9f48f5.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/5/d/b/0/8/0/5db0804ee4e297e0638004de6cbcdb5a9c9f48f5.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/5/d/b/0/8/0/5db0804ee4e297e0638004de6cbcdb5a9c9f48f5.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/5/d/b/0/8/0/5db0804ee4e297e0638004de6cbcdb5a9c9f48f5.jpg 500w" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="He Is Now One Of Hollywood&#39;s Most Bulked Up Hunks - Can You Guess Who It Is?" class="story-related-coverimage" src="https://img.gossipcop.com/cdn-cgi/image//quill/5/d/b/0/8/0/5db0804ee4e297e0638004de6cbcdb5a9c9f48f5.jpg" srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/5/d/b/0/8/0/5db0804ee4e297e0638004de6cbcdb5a9c9f48f5.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/5/d/b/0/8/0/5db0804ee4e297e0638004de6cbcdb5a9c9f48f5.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/5/d/b/0/8/0/5db0804ee4e297e0638004de6cbcdb5a9c9f48f5.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/5/d/b/0/8/0/5db0804ee4e297e0638004de6cbcdb5a9c9f48f5.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/5/d/b/0/8/0/5db0804ee4e297e0638004de6cbcdb5a9c9f48f5.jpg 500w" /></noscript>
</span>
<span class="story-related-category">
Celebrities
</span>
<span class="story-related-title">
He Is Now One Of Hollywood's Most Bulked Up Hunks - Can You Guess Who It Is?
</span>
</div>
</a>
<a class="story-related-story   item-4 " href="https://www.gossipcop.com/best-bald-actors/2560036" title="The Best Bald Actors In Hollywood Today">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="The Best Bald Actors In Hollywood Today" class="story-related-coverimage" data-src="https://img.gossipcop.com/cdn-cgi/image//quill/1/9/3/6/6/2/1936629908c70db3b47939747ffe13149f2d6ff5.png" data-srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/1/9/3/6/6/2/1936629908c70db3b47939747ffe13149f2d6ff5.png 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/1/9/3/6/6/2/1936629908c70db3b47939747ffe13149f2d6ff5.png 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/1/9/3/6/6/2/1936629908c70db3b47939747ffe13149f2d6ff5.png 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/1/9/3/6/6/2/1936629908c70db3b47939747ffe13149f2d6ff5.png 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/1/9/3/6/6/2/1936629908c70db3b47939747ffe13149f2d6ff5.png 500w" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="The Best Bald Actors In Hollywood Today" class="story-related-coverimage" src="https://img.gossipcop.com/cdn-cgi/image//quill/1/9/3/6/6/2/1936629908c70db3b47939747ffe13149f2d6ff5.png" srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/1/9/3/6/6/2/1936629908c70db3b47939747ffe13149f2d6ff5.png 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/1/9/3/6/6/2/1936629908c70db3b47939747ffe13149f2d6ff5.png 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/1/9/3/6/6/2/1936629908c70db3b47939747ffe13149f2d6ff5.png 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/1/9/3/6/6/2/1936629908c70db3b47939747ffe13149f2d6ff5.png 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/1/9/3/6/6/2/1936629908c70db3b47939747ffe13149f2d6ff5.png 500w" /></noscript>
</span>
<span class="story-related-category">
Celebrities
</span>
<span class="story-related-title">
The Best Bald Actors In Hollywood Today
</span>
</div>
</a>
<a class="story-related-story   item-5 " href="https://www.gossipcop.com/meghan-markle-runs-from-marriage-shannen-doherty-seeking-alternative-cancer-treatments-and-more-of-this-weeks-gossip/2560190" title="Meghan Markle Runs From Marriage, Shannen Doherty Seeking Alternative Cancer Treatments And More Of This Week&#39;s Gossip">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="Meghan Markle Runs From Marriage, Shannen Doherty Seeking Alternative Cancer Treatments And More Of This Week&#39;s Gossip" class="story-related-coverimage" data-src="https://img.gossipcop.com/cdn-cgi/image//quill/b/a/0/6/5/c/ba065cbec102e89473e8235fed2fd26379f7af49.png" data-srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/b/a/0/6/5/c/ba065cbec102e89473e8235fed2fd26379f7af49.png 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/b/a/0/6/5/c/ba065cbec102e89473e8235fed2fd26379f7af49.png 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/b/a/0/6/5/c/ba065cbec102e89473e8235fed2fd26379f7af49.png 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/b/a/0/6/5/c/ba065cbec102e89473e8235fed2fd26379f7af49.png 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/b/a/0/6/5/c/ba065cbec102e89473e8235fed2fd26379f7af49.png 500w" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="Meghan Markle Runs From Marriage, Shannen Doherty Seeking Alternative Cancer Treatments And More Of This Week&#39;s Gossip" class="story-related-coverimage" src="https://img.gossipcop.com/cdn-cgi/image//quill/b/a/0/6/5/c/ba065cbec102e89473e8235fed2fd26379f7af49.png" srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/b/a/0/6/5/c/ba065cbec102e89473e8235fed2fd26379f7af49.png 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/b/a/0/6/5/c/ba065cbec102e89473e8235fed2fd26379f7af49.png 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/b/a/0/6/5/c/ba065cbec102e89473e8235fed2fd26379f7af49.png 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/b/a/0/6/5/c/ba065cbec102e89473e8235fed2fd26379f7af49.png 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/b/a/0/6/5/c/ba065cbec102e89473e8235fed2fd26379f7af49.png 500w" /></noscript>
</span>
<span class="story-related-category">
News
</span>
<span class="story-related-title">
Meghan Markle Runs From Marriage, Shannen Doherty Seeking Alternative Cancer Treatments And More Of This Week's Gossip
</span>
</div>
</a>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("51da7a47-aaf6-4d52-909c-ea0fbdecb035");</script>
<div class="partial ads_widgets_outbrain  order-of-type-1" data-id="p9412159" data-uuid="49edf691-fc6a-4996-9977-b240b2889622" data-layout_partial_id="9412159">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("49edf691-fc6a-4996-9977-b240b2889622");</script>
<div class="partial content_story_related story-rail story-rail order-of-type-1" data-id="p9412153" data-uuid="d1c07592-9771-4813-9424-0cd2a000fdc9" data-layout_partial_id="9412153">
<div class="story-related">
<a class="story-related-story   item-1 " href="https://www.gossipcop.com/katie-holmes-relationship-status-with-emilio-vitolo-truth/2560170" title="Truth About Katie Holmes Relationship Status With Emilio Vitolo">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="Truth About Katie Holmes Relationship Status With Emilio Vitolo" class="story-related-coverimage" data-src="https://img.gossipcop.com/cdn-cgi/image//quill/8/3/b/3/9/d/83b39df54e4cebbce9015fb656d1423ca9104b54.jpg" data-srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/8/3/b/3/9/d/83b39df54e4cebbce9015fb656d1423ca9104b54.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/8/3/b/3/9/d/83b39df54e4cebbce9015fb656d1423ca9104b54.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/8/3/b/3/9/d/83b39df54e4cebbce9015fb656d1423ca9104b54.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/8/3/b/3/9/d/83b39df54e4cebbce9015fb656d1423ca9104b54.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/8/3/b/3/9/d/83b39df54e4cebbce9015fb656d1423ca9104b54.jpg 500w" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="Truth About Katie Holmes Relationship Status With Emilio Vitolo" class="story-related-coverimage" src="https://img.gossipcop.com/cdn-cgi/image//quill/8/3/b/3/9/d/83b39df54e4cebbce9015fb656d1423ca9104b54.jpg" srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/8/3/b/3/9/d/83b39df54e4cebbce9015fb656d1423ca9104b54.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/8/3/b/3/9/d/83b39df54e4cebbce9015fb656d1423ca9104b54.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/8/3/b/3/9/d/83b39df54e4cebbce9015fb656d1423ca9104b54.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/8/3/b/3/9/d/83b39df54e4cebbce9015fb656d1423ca9104b54.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/8/3/b/3/9/d/83b39df54e4cebbce9015fb656d1423ca9104b54.jpg 500w" /></noscript>
</span>
<span class="story-related-category">
Celebrities
</span>
<span class="story-related-title">
Truth About Katie Holmes Relationship Status With Emilio Vitolo
</span>
</div>
</a>
<a class="story-related-story   item-2 " href="https://www.gossipcop.com/prince-william-confirms-4th-child/2560088" title="Top Prince William Story Of 2020: Confirms 4th Child">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="Top Prince William Story Of 2020: Confirms 4th Child" class="story-related-coverimage" data-src="https://img.gossipcop.com/cdn-cgi/image//quill/9/9/9/4/c/d/9994cdd44d99d695fe2a4e96dd57af684ae16666.jpg" data-srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/9/9/9/4/c/d/9994cdd44d99d695fe2a4e96dd57af684ae16666.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/9/9/9/4/c/d/9994cdd44d99d695fe2a4e96dd57af684ae16666.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/9/9/9/4/c/d/9994cdd44d99d695fe2a4e96dd57af684ae16666.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/9/9/9/4/c/d/9994cdd44d99d695fe2a4e96dd57af684ae16666.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/9/9/9/4/c/d/9994cdd44d99d695fe2a4e96dd57af684ae16666.jpg 500w" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="Top Prince William Story Of 2020: Confirms 4th Child" class="story-related-coverimage" src="https://img.gossipcop.com/cdn-cgi/image//quill/9/9/9/4/c/d/9994cdd44d99d695fe2a4e96dd57af684ae16666.jpg" srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/9/9/9/4/c/d/9994cdd44d99d695fe2a4e96dd57af684ae16666.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/9/9/9/4/c/d/9994cdd44d99d695fe2a4e96dd57af684ae16666.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/9/9/9/4/c/d/9994cdd44d99d695fe2a4e96dd57af684ae16666.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/9/9/9/4/c/d/9994cdd44d99d695fe2a4e96dd57af684ae16666.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/9/9/9/4/c/d/9994cdd44d99d695fe2a4e96dd57af684ae16666.jpg 500w" /></noscript>
</span>
<span class="story-related-category">
Royals
</span>
<span class="story-related-title">
Top Prince William Story Of 2020: Confirms 4th Child
</span>
</div>
</a>
<a class="story-related-story   item-3 " href="https://www.gossipcop.com/who-is-josh-turner-country-gospel-singer/2560056" title="Who Is Josh Turner? All About The American Country Gospel Singer">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="Who Is Josh Turner? All About The American Country Gospel Singer" class="story-related-coverimage" data-src="https://img.gossipcop.com/cdn-cgi/image//quill/9/1/1/0/f/9/9110f93b9248c8aed3f06aabbd28504f9af5c1da.jpg" data-srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/9/1/1/0/f/9/9110f93b9248c8aed3f06aabbd28504f9af5c1da.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/9/1/1/0/f/9/9110f93b9248c8aed3f06aabbd28504f9af5c1da.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/9/1/1/0/f/9/9110f93b9248c8aed3f06aabbd28504f9af5c1da.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/9/1/1/0/f/9/9110f93b9248c8aed3f06aabbd28504f9af5c1da.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/9/1/1/0/f/9/9110f93b9248c8aed3f06aabbd28504f9af5c1da.jpg 500w" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="Who Is Josh Turner? All About The American Country Gospel Singer" class="story-related-coverimage" src="https://img.gossipcop.com/cdn-cgi/image//quill/9/1/1/0/f/9/9110f93b9248c8aed3f06aabbd28504f9af5c1da.jpg" srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/9/1/1/0/f/9/9110f93b9248c8aed3f06aabbd28504f9af5c1da.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/9/1/1/0/f/9/9110f93b9248c8aed3f06aabbd28504f9af5c1da.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/9/1/1/0/f/9/9110f93b9248c8aed3f06aabbd28504f9af5c1da.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/9/1/1/0/f/9/9110f93b9248c8aed3f06aabbd28504f9af5c1da.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/9/1/1/0/f/9/9110f93b9248c8aed3f06aabbd28504f9af5c1da.jpg 500w" /></noscript>
</span>
<span class="story-related-category">
Celebrities
</span>
<span class="story-related-title">
Who Is Josh Turner? All About The American Country Gospel Singer
</span>
</div>
</a>
<a class="story-related-story   item-4 " href="https://www.gossipcop.com/how-daniel-craig-became-the-fittest-james-bond-ever-in-his-50s/2560121" title="How Daniel Craig Became The Fittest James Bond Ever In His 50s">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="How Daniel Craig Became The Fittest James Bond Ever In His 50s" class="story-related-coverimage" data-src="https://img.gossipcop.com/cdn-cgi/image//quill/a/2/8/8/8/9/a288890dfb740db25bdf06dc2456ff535da7048d.jpg" data-srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/a/2/8/8/8/9/a288890dfb740db25bdf06dc2456ff535da7048d.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/a/2/8/8/8/9/a288890dfb740db25bdf06dc2456ff535da7048d.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/a/2/8/8/8/9/a288890dfb740db25bdf06dc2456ff535da7048d.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/a/2/8/8/8/9/a288890dfb740db25bdf06dc2456ff535da7048d.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/a/2/8/8/8/9/a288890dfb740db25bdf06dc2456ff535da7048d.jpg 500w" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="How Daniel Craig Became The Fittest James Bond Ever In His 50s" class="story-related-coverimage" src="https://img.gossipcop.com/cdn-cgi/image//quill/a/2/8/8/8/9/a288890dfb740db25bdf06dc2456ff535da7048d.jpg" srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/a/2/8/8/8/9/a288890dfb740db25bdf06dc2456ff535da7048d.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/a/2/8/8/8/9/a288890dfb740db25bdf06dc2456ff535da7048d.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/a/2/8/8/8/9/a288890dfb740db25bdf06dc2456ff535da7048d.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/a/2/8/8/8/9/a288890dfb740db25bdf06dc2456ff535da7048d.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/a/2/8/8/8/9/a288890dfb740db25bdf06dc2456ff535da7048d.jpg 500w" /></noscript>
</span>
<span class="story-related-category">
News
</span>
<span class="story-related-title">
How Daniel Craig Became The Fittest James Bond Ever In His 50s
</span>
</div>
</a>
<a class="story-related-story   item-5 " href="https://www.gossipcop.com/wendy-williams-on-air-stroke/2559424" title="Top Wendy Williams Story Of 2020: Suffered On Air Stroke">
<div class="story-related-content">
<span class="story-cover-image">
<img width="150" height="150" alt="Top Wendy Williams Story Of 2020: Suffered On Air Stroke" class="story-related-coverimage" data-src="https://img.gossipcop.com/cdn-cgi/image//quill/7/b/e/9/6/6/7be96652a70360de96ac8f746a1545c16da2337d.jpg" data-srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/7/b/e/9/6/6/7be96652a70360de96ac8f746a1545c16da2337d.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/7/b/e/9/6/6/7be96652a70360de96ac8f746a1545c16da2337d.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/7/b/e/9/6/6/7be96652a70360de96ac8f746a1545c16da2337d.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/7/b/e/9/6/6/7be96652a70360de96ac8f746a1545c16da2337d.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/7/b/e/9/6/6/7be96652a70360de96ac8f746a1545c16da2337d.jpg 500w" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150' style='background: rgba(0,0,0,.1)'%3E%3C/svg%3E" /><noscript><img width="150" height="150" alt="Top Wendy Williams Story Of 2020: Suffered On Air Stroke" class="story-related-coverimage" src="https://img.gossipcop.com/cdn-cgi/image//quill/7/b/e/9/6/6/7be96652a70360de96ac8f746a1545c16da2337d.jpg" srcset="https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=100,h=100//quill/7/b/e/9/6/6/7be96652a70360de96ac8f746a1545c16da2337d.jpg 100w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=200,h=200//quill/7/b/e/9/6/6/7be96652a70360de96ac8f746a1545c16da2337d.jpg 200w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=300,h=300//quill/7/b/e/9/6/6/7be96652a70360de96ac8f746a1545c16da2337d.jpg 300w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=400,h=400//quill/7/b/e/9/6/6/7be96652a70360de96ac8f746a1545c16da2337d.jpg 400w, https://img.gossipcop.com/cdn-cgi/image/fit=cover,w=500,h=500//quill/7/b/e/9/6/6/7be96652a70360de96ac8f746a1545c16da2337d.jpg 500w" /></noscript>
</span>
<span class="story-related-category">
Entertainment
</span>
<span class="story-related-title">
Top Wendy Williams Story Of 2020: Suffered On Air Stroke
</span>
</div>
</a>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("d1c07592-9771-4813-9424-0cd2a000fdc9");</script>
</div></div>
</div>
</div>
<div class="bottom">
<div class="slot" data-slot="bottom" data-lazy="0" id="slot_bottom">
</div></div>
<div class="clear"></div>
<div class="clear"></div>
</div> 
</div>
</div>
</div>
</div>
<div class="wfooter">
<div id="footer">
<div class="bin">
<div class="slot" data-slot="footer" data-lazy="0" id="slot_footer">
<div class="partial banner footer nav logo footer nav logo order-of-type-1" data-id="p2497" data-uuid="7798d4e6-63f9-4ffd-86c8-eeaf9d1edeb3" data-layout_partial_id="2497">
<div class="frame">
<a href="/">
<div class="hgroup">
<h2>Gossip Cop</h2>
</div>
<div class="contents">
&copy; 2020 Gossip Cop Media
</div>
</a>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("7798d4e6-63f9-4ffd-86c8-eeaf9d1edeb3");</script>
<div class="partial link_list footer nav footer nav order-of-type-1" data-id="p2485" data-uuid="3677279e-ceb7-46c2-ad6a-61c7ae03b92f" data-layout_partial_id="2485">
<div class="frame">
<div class="contents">
<ul>
<li class="">
<a class="linked-list" href="/about.html">
<span class="name">About Us</span>
</a>
</li>
<li class="">
<a class="linked-list" href="/newsletter">
<span class="name">Newsletter</span>
</a>
</li>
<li class="">
<a class="linked-list" href="/privacy.html">
<span class="name">Privacy</span>
</a>
</li>
<li class="">
<a class="linked-list" href="/terms.html">
<span class="name">User Agreement</span>
</a>
</li>
<li class="">
<a class="linked-list" href="/contact.html">
<span class="name">Contact</span>
</a>
</li>
<li class="">
<a class="linked-list" href="/rss">
<span class="name">RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("3677279e-ceb7-46c2-ad6a-61c7ae03b92f");</script>
</div></div>
</div>
</div>
</div>
<div class="plugins_consent" data-uuid="a45cd3bf-58a2-4453-be22-082a86ff6c02">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("a45cd3bf-58a2-4453-be22-082a86ff6c02");</script>
<div class="plugins_tracker_batsignal" data-uuid="194ca012-a2d0-46f5-980f-74f873d34d54">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("194ca012-a2d0-46f5-980f-74f873d34d54");</script>
<div class="plugins_tracker_facebook" data-uuid="3973415a-63c4-4cae-a4e7-50c88fec5031">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("3973415a-63c4-4cae-a4e7-50c88fec5031");</script>
<div class="plugins_tracker_new_relic" data-uuid="fc212b26-1e00-450b-96b3-c1406b1d0f51">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("fc212b26-1e00-450b-96b3-c1406b1d0f51");</script>
<div class="plugins_tracker_link_tracker" data-uuid="616e2ecd-8b7e-420a-bf5f-876c78d778db">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("616e2ecd-8b7e-420a-bf5f-876c78d778db");</script>
<div class="plugins_tracker_googleanalytics" data-uuid="7546c06e-0e94-49f1-9eca-d9a65471e133">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("7546c06e-0e94-49f1-9eca-d9a65471e133");</script>
<div class="plugins_rdf" data-uuid="ae813266-2664-412e-bfbf-8af383c2d8e7">
<script type="application/ld+json">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</script>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("ae813266-2664-412e-bfbf-8af383c2d8e7");</script>
<div class="plugins_redirect_by_tag" data-uuid="032329be-59d0-46d8-a222-44ee3efd6a13">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("032329be-59d0-46d8-a222-44ee3efd6a13");</script>
<div class="plugins_metalmi" data-uuid="a73b86e0-ab21-4359-88a2-faf3dec9248a">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("a73b86e0-ab21-4359-88a2-faf3dec9248a");</script>
<div class="plugins_corpfooter" data-uuid="a356739a-fbed-4591-bbb6-4d0fe2de2f3e">
<div class="corpfooter">
<div class="contents">
<ul>
<li class="copyright"><span>&copy;copyright 2020</span></li>
<li class="gblogo"><a href="https://www.gatewayblend.com/"><span>Gateway Blend</span></a></li>
<li class="privacy"><span>For details on Gateway Blend's privacy and cookie policies, please visit our <a href="https://www.gatewayblend.com/privacy-policy">privacy policy</a> page.</span></li>
</ul>
</div>
</div>
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("a356739a-fbed-4591-bbb6-4d0fe2de2f3e");</script>
<div class="plugins_metatags" data-uuid="05dbbf04-84de-4b28-b293-350f26d8456f">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("05dbbf04-84de-4b28-b293-350f26d8456f");</script>
<div class="plugins_opengraph" data-uuid="f31f0c49-776c-410b-bd1c-1197ac9749c9">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("f31f0c49-776c-410b-bd1c-1197ac9749c9");</script>
<div class="plugins_twittercard" data-uuid="cf5bcd8a-bd15-4405-ab12-e017dd364175">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("cf5bcd8a-bd15-4405-ab12-e017dd364175");</script>
<div class="plugins_tracker_keywee" data-uuid="b3a21db5-d273-484f-9914-7d768dadba6a">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("b3a21db5-d273-484f-9914-7d768dadba6a");</script>
<div class="plugins_embedswap" data-uuid="78d42b0f-71e8-4743-afc6-9dc6b43d5388">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("78d42b0f-71e8-4743-afc6-9dc6b43d5388");</script>
<div class="plugins_displaypreview" data-uuid="4e547fbf-4f23-4970-a36f-57e559624322">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("4e547fbf-4f23-4970-a36f-57e559624322");</script>
<div class="plugins_lazyload" data-uuid="70b3a9ff-1400-4127-9467-7f42db500e2f">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("70b3a9ff-1400-4127-9467-7f42db500e2f");</script>
<div class="plugins_tracker_snapchat" data-uuid="be15e33d-548e-428c-8e3b-bd5c712ba1a0">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("be15e33d-548e-428c-8e3b-bd5c712ba1a0");</script>
<div class="plugins_content_commentcount" data-uuid="f47d7bb3-7353-4f8c-bcb5-87a42161f2fb">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("f47d7bb3-7353-4f8c-bcb5-87a42161f2fb");</script>
<div class="plugins_tracker_new_relic" data-uuid="8674199f-5a3b-4210-8421-76a829e8684b">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("8674199f-5a3b-4210-8421-76a829e8684b");</script>
<div class="plugins_funding_choices" data-uuid="b82d10c4-2b02-41b8-978f-5ffc8c21f183">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("b82d10c4-2b02-41b8-978f-5ffc8c21f183");</script>
<div class="plugins_jsparams" data-uuid="004dfce3-6292-4a04-8186-12ce2f1f5da3">
</div>
<script>(window._jsqueue=window._jsqueue||[]).push("004dfce3-6292-4a04-8186-12ce2f1f5da3");</script>
</div>
<script>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</script>
<script type="text/javascript">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</script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="/static/vendor/prebid.3.21.0-custom/build/dist/prebid.js?v=7c4e23917365d353bb9eac1cee0381888fce836b"></script>
<script async src="/static/js/k2/k2.js?v=7c4e23917365d353bb9eac1cee0381888fce836b"></script>
<script type="text/javascript" src="/static/vendor/bootstrap3-typeahead/bootstrap3-typeahead.min.js" defer></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script type="text/javascript" src="/static/vendor/aws-sdk.2.190.0/aws-sdk.min.js" async></script>
<script type="text/javascript" src="/assets?v=CriRCBQxQGLmJPyfzZdG-U-q-TNUt992eLWOuA3tayCGcKDDQ9DNeoh5DYKiuyJf2NK1Of_5IGlP3yroyh7WGJQq89iolfdvFpwI5MN4o0kK0GYmswxnp8vbcfb9OcJbM1_7swOfyzYNmU8bMk7MYAaneaucKrGl2lb-DVnHwa1FbFUfiUx3_2WVt1BlTtrAhVY1LOTzO6lVV5_38GW-irctzm7gs33yoalDmr-hHGhazErBY3r-H1_hIydkQbEC9SGMh5_xe-LqMBXauACFyD6KJuPx7bQL2JWjUVBvo18&amp;t=js&amp;p=pa&amp;u=7c4e23917365d353bb9eac1cee0381888fce836b&amp;h=west.1.03"></script>
<script type="text/javascript" src="/assets?v=iBPVD9J8lgoOcPndNdKkwvbYTGkR7TX0SOHZYnhrtiNuJZS2dJA5tk84LVQ0j8dVpGWBmL7329e6XE2AsMioXjX5dkc03ZRxbVn14x1vMiB2oyhHmgjnk0jBq3I9B9oslsSFhK3-n7zOukaEgUG5nFe7xtElfRBWlCk4fF44Tr_lkfHJbjnfeMUvbORP5MpP2UsVB_Nyo0pG_R_gstgU_nGktxr_zs9C6ikG2WiEWWtmfT2VhS6PAcPS-itRkWPOOFMjMymTnUX_RuWiJI_OtAArdzj0iUlUBnw8ONaJDES1s2z1z8mGr6KQlgGKdrjCmVAQvgLkSn1vaaMcIwrzFA&amp;t=js&amp;p=pl&amp;u=7c4e23917365d353bb9eac1cee0381888fce836b&amp;h=west.1.03"></script>
</body>
</html>